Комутатор ZyXEL XS1930-12HP, 8-port Multi-Gigabit ... Виж още

Каталожен № на продукта: ZyXEL-XS1930-12HP-ZZ0101F

  • Захранване External (100 - 240 V AC, 50/60 Hz, Max. power consumption: 493W
  • Общ брой портове 12
  • Памет (Flash, RAM) 32 MB/256 MB (Flash/RAM)
  • Stackable Dual stack (RFC 4213)
  • Fans Smart fan design

1056.90 €
Неналичен. Цената може да бъде различна, когато отново има наличност.
Поръчка по телефон Без формалности
komutator-zyxel-xs1930-12hp-8-port-multi-gigabit-zyxel-xs1930-12hp-zz0101f
Комутатор ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink
1056.90 €
Характеристики
Памет (Flash, RAM):
32 MB/256 MB (Flash/RAM)
Основни портове, тип:
8x 100M/1G/2.5G/5G/10G Ethernet (RJ-45) + 2 x 10GbE
Stackable:
Dual stack (RFC 4213)
Капацитет за маршрутизиране/превключване, Gbps:
240 Gbps
Размери (Ш, Д, В), mm:
330 x 230 x 44 mm
Fans:
Smart fan design
QoS:
No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, unknown L2MC, unknown unicast (DLF)* Rate limiting per port Policy-based rate limiting Policy-based prioritization
Uplink портове:
2x 10-Gigabit SFP+
IPv6 functionality:
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
L3 мрежови стандарти:
MSTP, GVRP, RFC
Routing:
Static route Assigned DHCP relay with specific source IP interface
Опция за монтаж:
Rackmount
Гаранция:
99 месеца
Управление:
Standalone management by Web, Cloud management by Nebula Control Center*, SNMP, RMON, Syslog, IEEE 802.1AB LLDP, DHCP, NTP Server, Management through Telnet
VLAN (брой, стандарти):
802.1x VLAN and bandwidth 802.1Q Static VLANs/Dynamic VLANs: 1K/4K Support up to 4K VLAN ID* Independent VLAN Learning (IVL)* Port-based VLAN* Voice VLAN* VLAN trunking (* Cloud and standalone modes supported)
MAC адреси:
16 K
Сигурност:
802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
L2 мрежови стандарти:
IEEE 802.3ab/an/ae/af/at//bt/x/z
Power Over Ethernet (PoE):
IEEE 802.3bt, 8 PoE ports Total PoE budget: 375 W
Общ брой портове:
12
Пропускателна способност, Mpps:
178.5 Mpps
Суич, тип:
Fixed Port, Smart Managed
Свободни (10GB) слотове:
-
Захранване:
External (100 - 240 V AC, 50/60 Hz, Max. power consumption: 493W
Описание

Комутатор ZyXEL XS1930-12HP, 8-port Multi-Gigabit

Ревюта
Въпроси и отговори