Комутатор ZyXEL XS1930-10, 8-port Multi-Gigabit Sm ... Виж още

Каталожен № на продукта: ZyXEL-XS1930-10-ZZ0101F

  • Размери (Ш, Д, В), mm 330 x 230 x 44 mm
  • QoS No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, unknown L2MC, unknown unicast (DLF)* Rate limiting per port Policy-based rate limiting Policy-based prioritization
  • Power Over Ethernet (PoE) No
  • Stackable Dual stack (RFC 4213)
  • L3 мрежови стандарти MSTP, GVRP, RFC

466.20 €
Неналичен. Цената може да бъде различна, когато отново има наличност.
Поръчка по телефон Без формалности
komutator-zyxel-xs1930-10-8-port-multi-gigabit-sm-zyxel-xs1930-10-zz0101f
Комутатор ZyXEL XS1930-10, 8-port Multi-Gigabit Smart Managed Switch with 2 SFP+ Uplink
466.20 €
Характеристики
Суич, тип:
Fixed Port, Smart Managed
Памет (Flash, RAM):
32 MB/256 MB (Flash/RAM)
L2 мрежови стандарти:
IEEE 802.3ab/an/ae/af/at//bt/x/z
Основни портове, тип:
8x 100M/1G/2.5G/5G/10G Ethernet (RJ-45)
Управление:
Standalone management by Web, Cloud management by Nebula Control Center*, SNMP, RMON, Syslog, IEEE 802.1AB LLDP, DHCP, NTP Server, Management through Telnet
VLAN (брой, стандарти):
802.1x VLAN and bandwidth 802.1Q Static VLANs/Dynamic VLANs: 1K/4K Support up to 4K VLAN ID* Independent VLAN Learning (IVL)* Port-based VLAN* Voice VLAN* VLAN trunking (* Cloud and standalone modes supported)
Размери (Ш, Д, В), mm:
330 x 230 x 44 mm
Свободни (10GB) слотове:
-
Общ брой портове:
10
Power Over Ethernet (PoE):
No
Stackable:
Dual stack (RFC 4213)
Пропускателна способност, Mpps:
148.8 Mpps
Fans:
Smart fan design
QoS:
No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, unknown L2MC, unknown unicast (DLF)* Rate limiting per port Policy-based rate limiting Policy-based prioritization
IPv6 functionality:
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
Капацитет за маршрутизиране/превключване, Gbps:
200 Gbps
Гаранция:
99 месеца
Опция за монтаж:
Rackmount
MAC адреси:
16 K
L3 мрежови стандарти:
MSTP, GVRP, RFC
Сигурност:
802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
Uplink портове:
2x 10-Gigabit SFP+
Захранване:
External (100 - 240 V AC, 50/60 Hz, Max. power consumption 44.3W
Routing:
Static route Assigned DHCP relay with specific source IP interface
Описание

Комутатор ZyXEL XS1930-10, 8-port Multi-Gigabit Sm

Ревюта
Въпроси и отговори