Комутатор Cisco Catalyst 2960L Smart Managed 24 po ... Виж още

Каталожен № на продукта: CISCO-WS-C2960L-SM-24TS

  • Захранване Single fixed power supply, 110 to 220V AC
  • Опция за монтаж Desktop/Rackmount
  • Суич, тип Fixed Port
  • Power Over Ethernet (PoE) No
  • Други 1 x RJ45 Ethernet, 1 x USB mini-B, 1 x USB-A port for storage and Bluetooth console

542.40 €
Неналичен. Цената може да бъде различна, когато отново има наличност.
Поръчка по телефон Без формалности
komutator-cisco-catalyst-2960l-smart-managed-24-po-cisco-ws-c2960l-sm-24ts
Комутатор Cisco Catalyst 2960L Smart Managed 24 port GigE, 4x1G SFP, LAN Lite
542.40 €
Характеристики
Памет (Flash, RAM):
Flash memory: 256 MB RAM: 512 MB DRAM
Опция за монтаж:
Desktop/Rackmount
Суич, тип:
Fixed Port
Други:
1 x RJ45 Ethernet, 1 x USB mini-B, 1 x USB-A port for storage and Bluetooth console
VLAN (брой, стандарти):
Maximum active VLANs: 256 VLAN IDs available: 4094 IEEE 802.1Q VLAN
QoS:
Up to eight egress queues and two thresholds per port Ingress policing DSCP Traffic Classification Trust Boundary Auto-QoS Shaped Round Robin (SRR) scheduling and Weighted Tail Drop (WTD) 802.1p Class of Service (CoS)
Сигурност:
Comprehensive 802.1X 802.1x support with NEAT Disable per-VLAN MAC learning Multidomain/AAA command authorization ACLS Port-based ACLs SSH, Kerberos, and SNMPv3 SPAN TACACS+/ RADIUS/MAC authentication MAC address/Web notification BPDU and e
L2 мрежови стандарти:
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.1ax, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1X, IEEE 802.3x, IEEE 802.1ab, IEEE 802.3ad, IEEE 802.
Основни портове, тип:
24x10/100/1000Base-T
Гаранция:
99 месеца
IPv6 functionality:
IPv6 unicast direct routes: 414 IPv6 unicast indirect routes: 128 IPv6 static routes: 16 IPv6 multicast groups: 1024 IPv6 security ACEs: 256
Свободни (10GB) слотове:
No
Stackable:
No
Управление:
SNMP, web UI, Bluetooth for over-the-air access, Virtual Stacking, DHCP, Internet Group Management Protocol (IGMP), Trivial File Transfer Protocol (TFTP), RMON, TCP
MAC адреси:
16000 MAC address table size
Routing:
Layer 2 Only
Размери (Ш, Д, В), mm:
445 x 240 x 44
Uplink портове:
4xSFP
Пропускателна способност, Mpps:
41.67 Mpps
Fans:
yes
Общ брой портове:
28
Капацитет за маршрутизиране/превключване, Gbps:
56 Gbps
Захранване:
Single fixed power supply, 110 to 220V AC
L3 мрежови стандарти:
RFC 1256 - Internet Control Message Protocol (ICMP) Router Discovery, RFC 792 - ICMP, RFC 791 - IP, RFC 793 - TCP, RFC 768 - UDP
Power Over Ethernet (PoE):
No
Описание

Комутатор Cisco Catalyst 2960L Smart Managed 24 po

Ревюта
Въпроси и отговори